# Notification.
Notification

Author Topic: เรื่อง..เมนบอร์ด..ผมขอปรับทุกข์หน่อยนะครับท่าน  (Read 4473 times)

0 Members and 1 Guest are viewing this topic.

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
ผมขอปรับทุกข์หน่อยนะครับ จากที่ผมใช้  M/B Gigabyte "GA-EP45-UD3R"   (แต่ผมก็ใช้มาหลายเครื่องแล้ว) ไม่เคยไม่ปัญหา แต่คราวนี้มีปัญหาให้ผมปวดหัวคือ ผมซื้อมาใช้เองเมื่อเดือน 8/52 พอถึงเดือน 10/52 ต้องส่งเคลม แล้วเดือน 11/52 ได้ของมาประกอบใช้งาน ก็ปกติดี ตอนเปิดเครื่องก็จะมีเสียง Beep หนึ่งครั้งอย่างที่เราเคย ๆกันอยู่ แต่มาวันนี้ ตอนเปิดเครื่องไม่มีเสียงนี้ให้ได้ยินแล้ว แต่เครื่องก็ยังใช้งานได้ปกติอยู่ แต่ผมสังหรณ์ใจว่า คงอีกไม่นานผมคงต้องส่งเคลมอีกรอบแน่ ๆ เพราะตอนส่งเคลมครั้งแรก ทางร้านไม่ได้เปลี่ยนบอร์ดให้ใหม่ เพียงแต่ซ่อมมาให้ ผมเลยเข้ามาปรับทุกข์ และหากมีท่านใดใช้เมนบอร์ดรุ่นเดียวกันกับของผม ก็กรุณาช่วยแสดงความคิดเห็นเข้ามาหน่อยนะครับท่าน ว่าน่าจะเป็นด้วยเหตุใดครับ…. [emo12] [emo13] [emo14] [emo16]

Offline fantasy ಠ-ಠ

  • ผู้รู้ ผู้ตื่น ผู้เบิกบาน
  • N/A
  • *****
  • Posts: 4491
  • เมื่อวานรู้ วันนี้ก็รู้ แต่... พรุ่งนี้ไม่รู้
    • ICQ Messenger - 2484607
    • View Profile
ปรกติ อุปกรณ์ที่เสียแล้วต้องส่งเคลม
ถ้าไม่เกินสามเดือน ส่วนใหญ่ทางศูนย์จะเปลี่ยนตัวใหม่ให้น่ะท่าน

เคยใช้ Gigabyte เหมือนกัน ตอนนั้นมีอยู่สองบอร์ด
พอเสียก็ส่งเคลม ก็ได้บอร์ดแกะกล่องใหม่ (เคลมศูนย์)
คือเอากล่องมาแกะให้เห็น ๆ แล้วเอาบอร์ดใหม่เปลี่ยนให้ ก็ไม่ต้องรอเป็นเดือน ๆ แบบนี้ด้วยน่ะท่าน

แต่มารุ่นหลัง ๆ ก็เล่นแต่ Asus มากกว่า เพราะว่าซื้อจาก Dcom, HW (A&L) เป็นส่วนมาก
ส่งเคลมจนพนักงานส่วนใหญ่ก็จำหน้า จำชื่อ ได้กันแทบทั้งนั้น
ประมาณว่า ไปถึง ยังไม่ได้เขียนเอกสาร เค้าก็เอาไปตรวจสอบให้ก่อนแล้ว
บางครั้งเขียนเอกสารส่ง พนังงานยังไม่ทันได้พิมพ์ใบให้ เค้าก็เอาบอร์ดใหม่ให้ทันที

Offline spidermusic-1

  • VPC Member
  • ***
  • Posts: 118
    • View Profile
    • Email
อุปกรณ์ทางอิเล็กทรอนิกส์   บางครั้งมันก็งอแง  ได้นะครับ
เคลมแบบเปลี่ยนใหม่  น่าจะดีนะครับ

สู้ๆ นะครับ [emo01]

Offline microsoft

  • Administrator
  • *****
  • Posts: 8651
    • View Profile
    • VarietyPC.Net
บอร์ดรุ่นนี้ผมใช้อยู่เหมือนกันครับ ไม่ได้ยินเสียงเหมือนกันหลายเดือนแล้ว แต่ผมถอดบัซเซอร์มันออกนะ อิอิ ขำๆครับ

ไม่ทราบว่าบอร์ดตัวนี้เป็นประกันของอะไรครับ Scaner หรือ Com7 แล้วท่านลองแฟลชไบออสใหม่บ้างหรือยัง แล้วลองเปลี่ยนบัซเซอร์ของบอร์ดดูหรือยังครับ

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
บอร์ดรุ่นนี้ผมใช้อยู่เหมือนกันครับ ไม่ได้ยินเสียงเหมือนกันหลายเดือนแล้ว แต่ผมถอดบัซเซอร์มันออกนะ อิอิ ขำๆครับ

ไม่ทราบว่าบอร์ดตัวนี้เป็นประกันของอะไรครับ Scaner หรือ Com7 แล้วท่านลองแฟลชไบออสใหม่บ้างหรือยัง แล้วลองเปลี่ยนบัซเซอร์ของบอร์ดดูหรือยังครับ

ประกันของ Scaner ครับ  [emo12]

แต่แปลกใจว่าทำไม? ถึงไม่เปลี่ยนตัวใหม่ให้ หรืออยู่ที่อาการ? รุ่นนี้ผมใช้ประกอบเครื่องให้กับเพื่อน ๆไป 3 ตัว รวมของผมเป็นตัวที่ 4 เลยมาโดน Jackpot เอาตัวที่ 4 ของผมนี่เอง [emo14] ทำไมถึงทำกับฉันได้........ [emo04]

Offline M!N!Dragon

  • VPC Member
  • ***
  • Posts: 181
  • Live in Songkhla
    • View Profile
ผมขอปรับทุกข์หน่อยนะครับ จากที่ผมใช้  M/B Gigabyte "GA-EP45-UD3R"   (แต่ผมก็ใช้มาหลายเครื่องแล้ว) ไม่เคยไม่ปัญหา แต่คราวนี้มีปัญหาให้ผมปวดหัวคือ ผมซื้อมาใช้เองเมื่อเดือน 8/52 พอถึงเดือน 10/52 ต้องส่งเคลม แล้วเดือน 11/52 ได้ของมาประกอบใช้งาน ก็ปกติดี ตอนเปิดเครื่องก็จะมีเสียง Beep หนึ่งครั้งอย่างที่เราเคย ๆกันอยู่ แต่มาวันนี้ ตอนเปิดเครื่องไม่มีเสียงนี้ให้ได้ยินแล้ว แต่เครื่องก็ยังใช้งานได้ปกติอยู่ แต่ผมสังหรณ์ใจว่า คงอีกไม่นานผมคงต้องส่งเคลมอีกรอบแน่ ๆ เพราะตอนส่งเคลมครั้งแรก ทางร้านไม่ได้เปลี่ยนบอร์ดให้ใหม่ เพียงแต่ซ่อมมาให้ ผมเลยเข้ามาปรับทุกข์ และหากมีท่านใดใช้เมนบอร์ดรุ่นเดียวกันกับของผม ก็กรุณาช่วยแสดงความคิดเห็นเข้ามาหน่อยนะครับท่าน ว่าหน้าจะ  (น่าจะ) เป็นด้วยเหตุใดครับ…. [emo12] [emo13] [emo14] [emo16]


อิอิกำ   [emo05]




Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
ผมขอปรับทุกข์หน่อยนะครับ จากที่ผมใช้  M/B Gigabyte "GA-EP45-UD3R"   (แต่ผมก็ใช้มาหลายเครื่องแล้ว) ไม่เคยไม่ปัญหา แต่คราวนี้มีปัญหาให้ผมปวดหัวคือ ผมซื้อมาใช้เองเมื่อเดือน 8/52 พอถึงเดือน 10/52 ต้องส่งเคลม แล้วเดือน 11/52 ได้ของมาประกอบใช้งาน ก็ปกติดี ตอนเปิดเครื่องก็จะมีเสียง Beep หนึ่งครั้งอย่างที่เราเคย ๆกันอยู่ แต่มาวันนี้ ตอนเปิดเครื่องไม่มีเสียงนี้ให้ได้ยินแล้ว แต่เครื่องก็ยังใช้งานได้ปกติอยู่ แต่ผมสังหรณ์ใจว่า คงอีกไม่นานผมคงต้องส่งเคลมอีกรอบแน่ ๆ เพราะตอนส่งเคลมครั้งแรก ทางร้านไม่ได้เปลี่ยนบอร์ดให้ใหม่ เพียงแต่ซ่อมมาให้ ผมเลยเข้ามาปรับทุกข์ และหากมีท่านใดใช้เมนบอร์ดรุ่นเดียวกันกับของผม ก็กรุณาช่วยแสดงความคิดเห็นเข้ามาหน่อยนะครับท่าน ว่าหน้าจะ  (น่าจะ) เป็นด้วยเหตุใดครับ…. [emo12] [emo13] [emo14] [emo16]


อิอิกำ   [emo05]





ขอบคุณมากครับ ที่ช่วยเตือน  [emo02]

ตอนนี้เครื่องของผมเริ่มจะเอ๋อ ๆแล้ว ผมเลยพลอยเอ๋อ ๆตามไปด้วยครับ เมื่อเช้าเปิดตั้งสองรอบกว่าจะติด มีหวังได้เคลมอีกรอบแน่ ๆครับ [emo12] [emo13]

Offline microsoft

  • Administrator
  • *****
  • Posts: 8651
    • View Profile
    • VarietyPC.Net
ส่วนหนึ่งที่ศูนย์เคลมเขาไม่เปลี่ยนตัวให้ อาจเป็นเพราะอุปกรณ์บนเมนบอร์ดอย่างคราบเกลือหรือที่พอร์ต I/O มีคราบสนิม ทางศูนย์เขาก็เลยซ่อมแล้วส่งกลับคืนตัวเดิม หรือถ้ามีเมนบอร์ดที่ใช้งานได้ปกติและสภาพคล้ายๆกันเขาก็จะเปลี่ยนตัวนั้นให้ครับ จะไม่ใช่ตัวใหม่แกะกล่อง

ถ้าเป็นของศูนย์เคลมอีกที่ ผมพอจะช่วยเช็คของในสต็อคให้ได้น่ะครับ ว่าที่ศูนย์มีของไหม ท่านจะได้ไปไม่เสียเที่ยวและไม่ต้องรอรับของในวันหลัง

 [emo22]  [emo22]

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
ส่วนหนึ่งที่ศูนย์เคลมเขาไม่เปลี่ยนตัวให้ อาจเป็นเพราะอุปกรณ์บนเมนบอร์ดอย่างคราบเกลือหรือที่พอร์ต I/O มีคราบสนิม ทางศูนย์เขาก็เลยซ่อมแล้วส่งกลับคืนตัวเดิม หรือถ้ามีเมนบอร์ดที่ใช้งานได้ปกติและสภาพคล้ายๆกันเขาก็จะเปลี่ยนตัวนั้นให้ครับ จะไม่ใช่ตัวใหม่แกะกล่อง

ถ้าเป็นของศูนย์เคลมอีกที่ ผมพอจะช่วยเช็คของในสต็อคให้ได้น่ะครับ ว่าที่ศูนย์มีของไหม ท่านจะได้ไปไม่เสียเที่ยวและไม่ต้องรอรับของในวันหลัง

 [emo22]  [emo22]

ขอบคุณมาครับท่าน ผมก็กะว่าจะใช้ไปเรื่อย ๆก่อน จนอาการของมันสาหัสจนต้องเข้าห้อง ICU แล้วค่อยเอาไปเคลม เพราะประกัน 3ปี เพิ่งใช้ได้แค่ 3เดือนกว่า ๆเองครับ [emo12] [emo04]

ปล. แล้วศูนย์เคลมของ Scaner มีอยู่ที่ใดบ้างครับ ถ้าอาการมันหนักผมก็กะว่าจะไปที่ศูนย์เลย แบบไปแล้วได้ของรุ่นเดียวกันกลับมาเลยนะครับ [emo12]

Offline fantasy ಠ-ಠ

  • ผู้รู้ ผู้ตื่น ผู้เบิกบาน
  • N/A
  • *****
  • Posts: 4491
  • เมื่อวานรู้ วันนี้ก็รู้ แต่... พรุ่งนี้ไม่รู้
    • ICQ Messenger - 2484607
    • View Profile
ศูนย์ Scanner เคยเห็นที่พันทิบน่ะท่าน
แต่จำไม่ได้ว่าชั้นไหน [emo10]

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
ศูนย์ Scanner เคยเห็นที่พันทิบน่ะท่าน
แต่จำไม่ได้ว่าชั้นไหน [emo10]

ขอบคุณมากครับท่าน  [emo22]

ผมได้รายละเอียดมาแล้ว เผื่อท่านใดที่มีปัญหาคล้าย ๆกันกับผม จะได้นำไปใช้ให้เป็นประโยชน์ต่อไปครับ  [emo02]

แก้ไขใหม่ครับ

ศูนย์ Service Scanner อยู่ชั้น 2 พันทิพย์ ด้านหลังครับ
เบอร์โทร 02-2550634-5 จะเป็นส่วนของ Office

ศูนย์เคลมจะอยู่ชั้น 5 ด้านหลังเหมือนกัน
เบอร์โทร 02-652-6521 ครับ

Offline chaiwut

  • Webmaster
  • *****
  • Posts: 1599
    • MSN Messenger - chaiwut38@hotmail.com
    • View Profile
ศูนย์ Scanner เคยเห็นที่พันทิบน่ะท่าน
แต่จำไม่ได้ว่าชั้นไหน [emo10]

ขอบคุณมากครับท่าน  [emo22]

ผมได้รายละเอียดมาแล้ว เผื่อท่านใดที่มีปัญหาคล้าย ๆกันกับผม จะได้นำไปใช้ให้เป็นประโยชน์ต่อไปครับ  [emo02]

แก้ไขใหม่ครับ

ศูนย์ Service Scanner อยู่ชั้น 2 พันทิพย์ ด้านหลังครับ
เบอร์โทร 02-2550634-5 จะเป็นส่วนของ Office

ศูนย์เคลมจะอยู่ชั้น 5 ด้านหลังเหมือนกัน
เบอร์โทร 02-652-6521 ครับ

แล้วเบอร์ของท่าน MILD_PLUS ละครับไม่แจกด้วยเหรอ [emo10] [emo10]

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
ศูนย์ Scanner เคยเห็นที่พันทิบน่ะท่าน
แต่จำไม่ได้ว่าชั้นไหน [emo10]

ขอบคุณมากครับท่าน  [emo22]

ผมได้รายละเอียดมาแล้ว เผื่อท่านใดที่มีปัญหาคล้าย ๆกันกับผม จะได้นำไปใช้ให้เป็นประโยชน์ต่อไปครับ  [emo02]

แก้ไขใหม่ครับ

ศูนย์ Service Scanner อยู่ชั้น 2 พันทิพย์ ด้านหลังครับ
เบอร์โทร 02-2550634-5 จะเป็นส่วนของ Office

ศูนย์เคลมจะอยู่ชั้น 5 ด้านหลังเหมือนกัน
เบอร์โทร 02-652-6521 ครับ

แล้วเบอร์ของท่าน MILD_PLUS ละครับไม่แจกด้วยเหรอ [emo10] [emo10]
ถึงอย่างนั้นเลยหรือครับ?  [emo05] [emo02] [emo08]

Offline MILD_PLUS

  • Webmaster
  • *****
  • Posts: 6966
  • สมุทรปราการ/10270
    • View Profile
เข้ามาปิดกระทู้ครับ... [emo02]

เนื่องจากว่าผมหาสาเหตุของเสียงที่ไม่ดัง Beep ตอนเปิดเครื่องได้แล้ว และก็แก้ไขจนดังเป็นปกติแล้วครับ สาเหตุเกิดจากขั่วที่เสียบเข้าหนามเตย ที่เมนบอร์ดไม่แน่นครับ ผมถอดออกมาปรับแต่งโดยการใช้คีมบีบเบา ๆจนพอตึง ๆ แล้วใช้เข็มหมุดเสียบเพื่อจำลองว่าเป็นขั่วของหนามเตย แล้วใช้แอมมิเตอร์วัด ถ้าแน่นก็จะมีเสียงดังจากแอมมิเตอร์ให้ได้ยินครับ  [emo01]

ปล. ดูภาพประกอบนะครับ เพราะหากท่านใดประสพปัญหาเช่นเดียวกันกับผม จะได้นำไปเป็นแนวทางแก้ไขต่อไปนะครับ [emo05]


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27