# Notification.
Notification

Author Topic: youtube ผมมีปัญหาครับ  (Read 4669 times)

0 Members and 1 Guest are viewing this topic.

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
youtube ผมมีปัญหาครับ
« on: 08 March 2011, 12:56:01 »
คือเข้า youtube เสร็จแล้ว ผมก็จะsearch สิ่งต่างๆที่ผมอยากดูแต่ทีนี้
ผมยังเขียนสิ่งที่ผมต้องดูไม่เสร็จ เช่น iph = iphone แต่ทีนี้ ผมกดลูกศรลงแต่มันไม่ลงไปตามที่ผมอยากดูน่ะครับ
ต้องทำยังไงครับ พึ่งเป็นไม่นานนี้ด้วยครับ ตอนแรกยังไม่มีปัญหานี้เลย
ผมใช้ ie8 ครับ os xp sp3 ครับ

ขอบคุณครับ

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #1 on: 09 March 2011, 12:04:22 »
รออยู่นะครับ

Offline ismaell

  • Webmaster
  • *****
  • Posts: 2196
    • View Profile
Re: youtube ผมมีปัญหาครับ
« Reply #2 on: 09 March 2011, 12:25:55 »
ต้องการให้เป็นแบบนี้ใช่มั้ยครับ



ผมลองกับ IE8 แล้วก็เป็นเหมือนกับท่านครับ ลองเปลี่ยน เบราเซอร์ตัวอื่นดูครับ เช่น

Mozilla Firefox  หรือ Google Chrome ดูครับ ผมลองแล้วทำได้อยู่ครับ  [emo01]



Offline fantasy ಠ-ಠ

  • ผู้รู้ ผู้ตื่น ผู้เบิกบาน
  • N/A
  • *****
  • Posts: 4491
  • เมื่อวานรู้ วันนี้ก็รู้ แต่... พรุ่งนี้ไม่รู้
    • ICQ Messenger - 2484607
    • View Profile
    • iPlusZone.com
Re: youtube ผมมีปัญหาครับ
« Reply #3 on: 09 March 2011, 12:49:35 »
เปิด Control Panel แล้วกดที่ไอค่อน Internet Options แล้วกดไปที่แท็ป Advanced
แล้วกดปุ่ม Reset ด้านขวาล่าง
น่าจะแก้ไขได้นะท่าน

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #4 on: 10 March 2011, 08:47:22 »
ขอบคุณมากครับท่าน
อาการนี้หายทันทีเลยครับ [emo01]

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #5 on: 10 March 2011, 09:11:32 »
เอ่อ ท่านครับ [emo15]
มันก็เป็นซ้ำน่ะครับต้องกด reset เรื่อยๆตลอดครับ
ช่วยทีครับ

ขอบคุณครับ

Offline fantasy ಠ-ಠ

  • ผู้รู้ ผู้ตื่น ผู้เบิกบาน
  • N/A
  • *****
  • Posts: 4491
  • เมื่อวานรู้ วันนี้ก็รู้ แต่... พรุ่งนี้ไม่รู้
    • ICQ Messenger - 2484607
    • View Profile
    • iPlusZone.com
Re: youtube ผมมีปัญหาครับ
« Reply #6 on: 10 March 2011, 14:54:03 »
น่าจะเป็นที่ตัววินโดวส์ อาจจะมีปัญหาน่ะท่าน
ลองใช้วิธีนี้ช่วย น่าจะหายนะครับ
เปิด Control Panel แล้วกดที่ไอค่อน Internet Options
ที่แท็ป General กดปุ่ม Delete
จากนั้นก็เลือกตัวเลือกทั้งหมด (อาจจะยกเว้นแค่ Passwords)
แล้วกด Delete และก็รอสักพักหนึ่ง ให้โปรแกรมทำการลบข้อมูลให้เสร็จ
หลังจากที่ลบข้อมูลเสร็จ ก็กดไปที่แท็ป Advanced แล้วกดปุ่ม Reset อีกครั้ง

ถ้าไม่หาย คงต้องรอท่านอื่นมาช่วยแล้วล่ะ [emo10]

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #7 on: 10 March 2011, 16:12:57 »
วินโดว์ผมมีปัญหายังไงหรอครับท่าน
ผมก็ลง xp sp3 ไม่โมนะครับท่าน
ผมกดผิดไปกดปปุ่ม restore advanced settings ที่แท็บ advanced ด้วย
ไม่ทราบว่ามันจะเป็นไรมั้ยครับ

ขอบคุณครับ [emo01]

Offline fantasy ಠ-ಠ

  • ผู้รู้ ผู้ตื่น ผู้เบิกบาน
  • N/A
  • *****
  • Posts: 4491
  • เมื่อวานรู้ วันนี้ก็รู้ แต่... พรุ่งนี้ไม่รู้
    • ICQ Messenger - 2484607
    • View Profile
    • iPlusZone.com
Re: youtube ผมมีปัญหาครับ
« Reply #8 on: 10 March 2011, 17:51:00 »
วินโดวส์ไม่โม ก็มีปัญหาได้เช่นกันครับ
ถ้าเราไปลงโปรแกรมบางอย่าง แล้วมันไปแก้ไขไฟล์ระบบ
คอมฯที่บ้านผมก็ใช้วินโดวส์แท้ แต่ลงใหม่เกือบจะทุกสามเดือน หกเดือน เลยทีเดียว [emo18]
เพราะลงโปรแกรมบางตัว หรือไปแก้ไขระบบ ทำให้วินโดวส์รวน

Restore Advanced Settings คือการสั่งให้คืนค่าเดิม ที่วินโดวส์ทำเอาไว้
จะมีปัญหาก็ต่อเมื่อ เราไปเปลี่ยนแปลงอะไรในนั้นหลายอย่าง
แล้วไม่ได้จำ (หรือจำไม่ได้)
พอกดปุ่มนี้ ค่ามันก็คืนกลับไปหมด ก็ต้องมาตั้งค่าใหม่ [emo18]

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #9 on: 11 March 2011, 00:49:38 »
ท่านครับ คือผมโหลด ไฟล์ ครับแต่ทีนี้ โปรแกรม internet download manager ของผมไม่ทำงานน่ะครับ
เพราะผมไปกดปุ่ม restore advanced settings รึเปล่าครับ
แล้วจะทำไงให้ โปรแกรม idm นี้กลับมาโหลดเหมือนเดิมครับ

ขอบคุณครับ [emo02]

Offline microsoft

  • Administrator
  • *****
  • Posts: 8651
    • View Profile
    • VarietyPC.Net
Re: youtube ผมมีปัญหาครับ
« Reply #10 on: 11 March 2011, 02:38:44 »
ท่านครับ คือผมโหลด ไฟล์ ครับแต่ทีนี้ โปรแกรม internet download manager ของผมไม่ทำงานน่ะครับ
เพราะผมไปกดปุ่ม restore advanced settings รึเปล่าครับ
แล้วจะทำไงให้ โปรแกรม idm นี้กลับมาโหลดเหมือนเดิมครับ

ขอบคุณครับ [emo02]

ลองเข้าไปดูในส่วนของ Options ว่าโปรแกรมได้ตั้งค่าตามนี้ไว้หรือเปล่าครับ ถ้าไม่ ก็ให้ติ๊กเครื่องหมายถูกหน้าหัวข้อเบราเซอร์ที่ท่านเปิดใช้งานด้วย

การให้ที่ยิ่งใหญ่ คือ... การให้ต่อไป.... ไม่สิ้นสุด

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #11 on: 11 March 2011, 03:36:49 »
มันก็มีนะครับท่าน
แต่ทำไมมันยังเป็นแบบโหลดแบบธรรมดาอยู่
รบกวนทีครับ

ขอบคุณครับ [emo01]

Offline Noi noi

  • VPC Member
  • ****
  • Posts: 1162
  • รู้สึกพอใจในสิ่งที่ตนเองมี
    • View Profile
Re: youtube ผมมีปัญหาครับ
« Reply #12 on: 11 March 2011, 04:53:22 »
ถอน IDM ออก แล้วลงใหม่ครับ [emo02]

Offline smith

  • VPC Member
  • ***
  • Posts: 218
    • View Profile
    • Email
Re: youtube ผมมีปัญหาครับ
« Reply #13 on: 12 March 2011, 16:45:16 »
ท่านครับ
ผมลบออกแล้วลงใหม่เรียบร้อยแล้วครับ
ผมเลยลองทดสอบโดยเข้าไปในเว็ป youtube แล้วลองเลือกคลิปคลิปนึงครับ
แต่มันก็ไม่มีโปรแกรม idm ให้โหลดคลิปครับ
ผมว่ามันเป็นที่ผมกด restore advanced settings แน่เลยครับท่าน

ช่วยทีครับ
ขอบคุณครับ [emo01]

Offline ismaell

  • Webmaster
  • *****
  • Posts: 2196
    • View Profile
Re: youtube ผมมีปัญหาครับ
« Reply #14 on: 12 March 2011, 17:14:05 »
ท่านครับ
ผมลบออกแล้วลงใหม่เรียบร้อยแล้วครับ
ผมเลยลองทดสอบโดยเข้าไปในเว็ป youtube แล้วลองเลือกคลิปคลิปนึงครับ
แต่มันก็ไม่มีโปรแกรม idm ให้โหลดคลิปครับ
ผมว่ามันเป็นที่ผมกด restore advanced settings แน่เลยครับท่าน

ช่วยทีครับ
ขอบคุณครับ [emo01]
ลองเปิด ie แล้วเข้าตรง Tools > Manage Add-ons นะครับ
แถบด้านซ้ายเลือก Toolbars and Extensions
จากนั้นเลือก IDMIEHlprObj Class เปลี่ยนจาก Disabled ให้เป็น Enabled ครับ  [emo02]

ลองดูนะครับ  [emo01]


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27