นางฟ้าน้อยผมท่าจะงานเข้าละครับ ช่วยแนะนำด้วยครับ

Started by khonpuhai, 27 January 2011, 21:10:30

previous topic - next topic

0 Members and 1 Guest are viewing this topic.

Go Down

khonpuhai

คือตรงช่องเสียบสายเน็ตไม่มีไฟขึ้นน่ะครับแล้วเน็ตก็เข้าไม่ใด้เลย [emo13] [emo13] ตรงมุมล่างที่บอกการเชื่อมต่อเน็ตเป็นเครื่องหมายกากบาทสีแดงบอกไม่ใด้เชื่อมต่อเน็ต
ลองเอาสายเน็ตจากเครื่องอื่นๆมาลองแล้วก็ยังเหมือนเดิมครับ เป็นไปใด้ใหมครับว่าข่องเสียบสายเน็ตเสียน่ะครับ แล้วจะต้องทำยังไง มีให้เปลี่ยนใด้หรือเปล่าครับหรือว่ามันเป็นที่อะไร อย่าว่าต้องเปลี่ยนบรอดใหม่เลยน่ะครับ   [emo12] [emo12] เพิ่งเป็นเมื่อคืนตอนประมาณตีหนึ่งกว่าๆครับ  เมนบร์อด Asus  P7H55D-E ครับ

MILD_PLUS

- เมนบอร์ดตัวนี้เป็น Socket 1156 หรือเปล่าครับ ถ้าใช่ก็ยังใหม่ๆ อยู่เลย แล้วก่อนหน้านั้นได้ไปทำอะไร? เช่น..ปรับตั้งโน้นนี่... [emo15]

+ ลองใช้ System Restore ดูหรือยังครับ [emo12]

khonpuhai

ใช่ครับท่าน  Socket 1156  ครับ แล้วไม่ใด้ตั้งค่าปรับแต่งอะไรเลยครับ ใช้ System Restore แล้วก็เหมือนเดิมครับ คือปรกติตรงช่องเสียบสายเน็ต มันจะมีไฟขึ้นกระพริบๆ แต่ตอนนี้เงียบเลยครับ

MILD_PLUS

- น่าจะงานเข้าอย่างว่า  [emo12] เพราะอยากไม่มีไฟกระพริบ ถ้าไม่ใช่สายขาดใน ก็เป็นที่ช่องเสียบของเมนบอร์ดเสียครับ (เปลี่ยนสายแล้วก็ไม่มีไฟ) ส่งเคลมครับ [emo16]

- หรือเป็นที่ตัว Router เองก็ได้ครับ ลองเอาเครื่องคอมฯ ไปต่อกับ Router ตัวอื่นดูว่าใช้ได้หรือเปล่าครับ (ก็ได้ส่งเคลมถูกตัว ว่าเมนบอร์ด หรือ Router ครับ)  [emo01] [emo02]


khonpuhai

คือเน็ตที่นี่ใช้ร่วมกันทั้งหมดน่ะครับท่านในโรงงาน นับดูมี nb3เครื่อง pc อีก 5 เครื่องครับ ใช้  Router ตัวเดียวกันครับ ยังไงก็ขอบคุณทุกๆคำตอบน่ะครับ สงสัยจะใด้ส่งเคลมอย่างว่าจริงๆละครับ แต่ไม่รู้ว่าผมเก็บใบเสร็จไว้ใหนด้วยซิครับ [emo12] ท่าจะงานเข้าหนักซะด้วย [emo18] [emo18]

Annop

ผมจำนางฟ้าของท่านได้เลย ผมก็ใช้ Mainboard รุ่นนี้ด้วยครับ
ฟังดูเหมือนสายขาดเลยครับ ถ้าแน่ใจว่าสายดี (เห็นบอกว่าเปลี่ยนแล้ว น่าจะดี)
ก็คง Mainboard แล้วหละครับ (พยายามไม่อยากคิดว่าเป็นที่ Mainboard แต่ยังหาเหตุผลไม่ได้)
ผมคิดว่าท่านคงลองทำทุกอย่างแล้วเช่น ลง Driver ใหม่ (เอาของเก่าออกด้วยก็ดี)
ทดลองทำทางด้าน Software ให้มากที่สุดเช่น ลงใหม่ หรือ Ghost ใหม่ถ้าทำ Image ไว้
ผมก็ยังคิดว่าเป็นที่ Mainboard แต่อยากแน่ใจ
ถ้าเป็นที่ Mainboard อาจเกิดจาก ถอด ใส่ สาย Network บ่อย มันโยกจนสายขาด (ถ้าดีก็ไม่น่าขาด)
ถ้าหมดประกันแล้ว ผมเคยบัดกรีขั้วที่ Socket RJ45 ใหม่ก็หาย
แต่ผมคิดว่าเพิ่งเห็นกันใหม่ๆ สัก 6 เดือนมั้ง เคลมเถอะครับ
รุ่นใหม่ๆ มีของใน Stock ผมว่าเตลมแล้วได้เลยนะครับ
รอท่านอื่นมาดูต่อ ใจก็ไม่อยากให้เป็นที่ Mainboard เลยครับ.....

fantasy ಠ-ಠ

น่าจะเป็นที่พอร์ทบนบอร์ดน่ะท่าน
เพราะเคยเจอกับเครื่องลูกค้ามาเหมือนกัน อาการประมาณนี้เลย
ลงวินโดวส์ใหม่ ก็ใช้ได้ไม่นาน แล้วก็เงียบไปเฉย ๆ
ก็ลองลงวินโดวส์อีกรอบ สรุป มันก็เงียบไปเลย
ตอนนี้เลยใช้การ์ดแลนมาแทน เพราะเมนบอร์ดเพิ่งหมดประกันไป

สงสัยต้องส่งนางฟ้ากลับไปสวรรค์สักพักนึงแล้วล่ะท่าน [emo17]

khonpuhai

Quote from: Annop on 27 January 2011, 22:49:51
ผมจำนางฟ้าของท่านได้เลย ผมก็ใช้ Mainboard รุ่นนี้ด้วยครับ
ฟังดูเหมือนสายขาดเลยครับ ถ้าแน่ใจว่าสายดี (เห็นบอกว่าเปลี่ยนแล้ว น่าจะดี)
ก็คง Mainboard แล้วหละครับ (พยายามไม่อยากคิดว่าเป็นที่ Mainboard แต่ยังหาเหตุผลไม่ได้)
ผมคิดว่าท่านคงลองทำทุกอย่างแล้วเช่น ลง Driver ใหม่ (เอาของเก่าออกด้วยก็ดี)
ทดลองทำทางด้าน Software ให้มากที่สุดเช่น ลงใหม่ หรือ Ghost ใหม่ถ้าทำ Image ไว้
ผมก็ยังคิดว่าเป็นที่ Mainboard แต่อยากแน่ใจ
ถ้าเป็นที่ Mainboard อาจเกิดจาก ถอด ใส่ สาย Network บ่อย มันโยกจนสายขาด (ถ้าดีก็ไม่น่าขาด)
ถ้าหมดประกันแล้ว ผมเคยบัดกรีขั้วที่ Socket RJ45 ใหม่ก็หาย
แต่ผมคิดว่าเพิ่งเห็นกันใหม่ๆ สัก 6 เดือนมั้ง เคลมเถอะครับ
รุ่นใหม่ๆ มีของใน Stock ผมว่าเตลมแล้วได้เลยนะครับ
รอท่านอื่นมาดูต่อ ใจก็ไม่อยากให้เป็นที่ Mainboard เลยครับ.....


ผมลองทำมาหลายอย่างละครับท่าน [emo12] [emo14] ทั้งดึงเอาไฟล์ที่ Ghost ไว้กลับมา แล้วเมื่อครู่ก็เพิ่งลงวินใหม่สดๆ ก็ยังเงียบเหมือนเดิมครับ [emo13] [emo13] สงสัยต้องส่งเคลมละครับ หรือไม่ก็ไปเล่นของ GIGABYTE เสียเลย  [emo01] [emo01]

microsoft

มีเครื่องไหนพอจะมีการ์ดแลนบ้างไหมครับ ถ้ามี ลองถอดการ์ดมาใส่เครื่องนี้ ถ้าใช้ได้ ก็เป็นที่พอร์ตแลนออนบอร์ดเสีย

ถ้าส่งเคลม ไม่จำเป็นต้องใช้ใบเสร็จครับ มีวอยด์เจ้าไหนแปะอยู่ ก็ส่งเคลมได้เลย  [emo04]

Noi noi

เปลี่ยนบอร์ดใหม่เลยมั้ยครับท่าน [emo04] [emo02]แนะนำเป็นตัวนี้เลย P67 Transformer ท่าน microsoft เอามาให้ได้ชมกัน ที่นี่ครับ
http://www.varietypc.net/webboard/index.php?topic=3205.0 ผมว่าน่าสนใจดีนะครับ [emo01]

ans58670

แล้วยังใช้ต่อ Internet แบบอื่นได้อยู่หรืเปล่าครับ เช่น WiFi [emo15]

khonpuhai

ใด้ผลสรุปมาแล้วครับทุกๆท่าน เมื่อตอนเที่ยงผมไปหาซื้อการ์ดแลนมาเสริม ปรากฎว่าใช้ใด้ครับ สรุปว่า พอร์ตแลน จะเสียจริงๆครับ  [emo12] [emo12] เรื่องส่งเคลมคงต้องรอให้มีวันหยุดให้เยอะกว่านี้อีกหน่อยครับ ตอนนี้งานเยอะจัด เพราะที่ไปซื้อกับที่ผมทำงานห่างกันไกลครับ  [emo14] [emo14] ยังไงก็ขอบคุณทุกๆความคิดเห็นน่ะครับ  [emo19] [emo19]


khonpuhai

Quote from: top_takachi on 28 January 2011, 21:31:16
ประกันเจ้าไหนครับ  [emo15]


เป็นร้านค้าปลีกย่อยใน ยงซาน เกาหลีใต้น่ะครับท่าน แต่จำร้านใด้และมีใบเสร็จด้วยครับ ในใบเสร็จเขาจะเขียนรับประกันให้ด้วยครับ แต่ไม่รู้ว่าเวลาเราจะเอาไปเปลี่ยนเขาจะว่ายังไงหรือเปล่านี่ซิปัญหา [emo12] [emo12]

fantasy ಠ-ಠ

แบบนี้คงต้องเอาใจช่วย ให้ได้บอร์ดใหม่เร็ว ๆ [emo01]

ช่วงนี้นางฟ้าของท่าน khonpuhai ต้องมีเครื่องช่วยในการทำงานซะแล้ว
รีบ ๆ พานางฟ้าไปรักษานะท่าน [emo02]

Go Up