Similar topics (1)

เจอไวรัส ในกระทู้ที่ผมตั้งเองอีกแล้วครับ

Started by nakids, 22 July 2010, 21:28:14

previous topic - next topic

0 Members and 1 Guest are viewing this topic.

Go Down

nakids




เจอไวรัสอีกแล้วละครับ  [emo11]
ไม่ทราบท่านอื่นๆเป็นไงบ้าง อะไรนี้ [emo13]
ทำไมดวงไวรัส เจอมาสองครั้งแล้วละครับ อิอิ [emo18]

khonpuhai

ของผมก็ปรกติดีน่ะครับท่าน  [emo01] [emo05]  สงสัย nod32 ท่านจะเทพน่ะครับนั่น [emo08] [emo01]

microsoft

ตอนนี้ผมลบ Kaspersky Internet License ออก แล้วลง ESet Smart 4.2.58.3 (ของฟรี) + อัพเดตฐานข้อมูลแล้ว เข้ามาในกระทู้หรือบอร์ดก็ปกติดีนะครับ

[emo50]


microsoft

ลองเช็คตัวโปรแกรมดูหน่อยดีกว่าไหมครับ เดี๋ยวคนแตกตื่น หายไปกันหมดนะครับท่าน  [emo02]  [emo04]

nakids

ท่าน MuujA ก็เจอเหมือนกันนะครับ ท่าน microsoft
จากกระทู้นี้
http://www.varietypc.net/webboard/index.php?topic=2246.msg21941;topicseen#new
อืม เพื่อความสบายใจของคนอื่น ถือว่า nod ของผมหลอนก็ได้  [emo02]
งั้นขอกระทู้นี้จบละนะครับ

microsoft

ตัว ESS ที่เพิ่งลงไปมันไม่ฟ้องน่ะครับ แล้ว KIS license แท้ ที่เพิ่งซื้อมาลงใหม่ก็ไม่ฟ้อง แต่ก็สงสัยอยู่เหมือนกันว่ามันเป็นที่อะไรกันแน่

พอดีช่วงนี้คอมผมที่เพิ่งอัพเกรดใหม่ มันมีปัญหาติดๆขัดๆอยู่ กำลังหาสาเหตุ เดี๋ยวไว้รออีกสัก 1-2 วัน ถ้าไม่มีปัญหาอะไรแล้ว จะลองค้นหาคำตอบ จะลองดาวน์โหลดไฟล์ทั้งหมดจาก FTP มาลงเครื่องดูอีกครั้ง เพื่อเป็นการยืนยันว่ามีหรือไม่มีให้อีกแรงนะครับท่าน

[emo44]

fantasy ಠ-ಠ

จัดไปเหมือนกันน่ะท่าน
สงสัยมาหลายวันแล้ว เพราะกดอ่านกระทู้แล้วของขึ้นหลายครั้งเลย [emo12]
ทีแรกก็นึกว่าเป็นที่เวบอื่น
แต่ไม่น่าจะใช่ เพราะ ebay, paypal, ipluszone เปิดเวบทิ้งไว้นานแล้ว
มีแต่มาอ่านบางกระทู้ในนี้ ก็เด้งขึ้นมาเลยน่ะท่าน


fantasy ಠ-ಠ

โดนอีกแล้วครับ
กระทู้นี้ กับ WINDOWS7เสียงไม่ดี

อาการที่เกิดคือ โปรแกรม Firefox จะมีแถบ Install Missing Plugins... ขึ้นมา
เหมือนจะเตือนว่า หน้าเวบนี้มี Plugins ที่ยังไม่มีในเครื่อง


khonpuhai

เจอเหมือนกันครับสดๆร้อนๆนี่เลยครับเปิดหน้าเวปมาวันนี้เจอเลย  [emo15] [emo14] แต่พอเข้าไปดูในหัวข้อต่างๆไม่เป็นไรครับผมเปิดหน้าเวปนี้หน้าเดียวด้วย [emo18] [emo18]






chaiwut

ทำไมของผมไม่เจอละครับ ชักงงๆ  [emo11]
สรุปว่า NOD กับ KPS ไม่ถูกกันเหรอ  [emo20]

nakids

Quote from: แฟนต้า๚ on 23 July 2010, 10:33:19
โดนอีกแล้วครับ
กระทู้นี้ กับ WINDOWS7เสียงไม่ดี

อาการที่เกิดคือ โปรแกรม Firefox จะมีแถบ Install Missing Plugins... ขึ้นมา
เหมือนจะเตือนว่า หน้าเวบนี้มี Plugins ที่ยังไม่มีในเครื่อง



ไม่ทราบว่าท่านใดของกดติดตั้ง ไปแล้วหรือยัง (น่าจะเป็น adware.flash)
เกิดบังเอิญกดติดตั้งไป ก็ควรลง SuperAntiSpyware สแกนนะครับ อิอิ
ผมเองก็เห็นแบบนี้มา เมื่อวานเหมือนกันครับท่าน แฟนต้า๚

RookiE'

วันนี้เปิดมา เจออีกแล้วครับท่าน... [emo15] [emo11] [emo18]




ยังให้ดาวน์โหลดด้วยนิ... [emo13]



fantasy ಠ-ಠ

Quote from: nakids on 23 July 2010, 11:17:11
Quote from: แฟนต้า๚ on 23 July 2010, 10:33:19
โดนอีกแล้วครับ
กระทู้นี้ กับ WINDOWS7เสียงไม่ดี

อาการที่เกิดคือ โปรแกรม Firefox จะมีแถบ Install Missing Plugins... ขึ้นมา
เหมือนจะเตือนว่า หน้าเวบนี้มี Plugins ที่ยังไม่มีในเครื่อง



ไม่ทราบว่าท่านใดของกดติดตั้ง ไปแล้วหรือยัง (น่าจะเป็น adware.flash)
เกิดบังเอิญกดติดตั้งไป ก็ควรลง SuperAntiSpyware สแกนนะครับ อิอิ
ผมเองก็เห็นแบบนี้มา เมื่อวานเหมือนกันครับท่าน แฟนต้า๚

กดไปสองสามครั้งแล้วล่ะท่าน [emo13]
แต่ไม่เป็นไร เครื่องส่วนตัว มีระบบป้องกันแน่นหนา สบายใจ หายห่วง [emo01]

สงสัยจะมีคนแอบวางยาในแฟลช ...
เพราะดูจากสถิติการถูกเจาะระบบ
adobe flash โดนวางยาติดอันดับหนึ่งในห้าด้วยนะครับ
คงเพราะแบบนี้ เครื่อง apple ถึงไม่รองรับแฟลช
สาวกแมค สบายใจ แต่อดปลูกผัก (ใน facebook) [emo06]

oou

เช้าวันนี้เปิดคอมฯขึ้นมาด้วย OS Windows 7 ตามไปด้วยการเปิด FF ไปหน้าวาไรตี้ฯ
เอะใจวันนี้ทำไมวาไรตี้มีลูกเล่นอะไรใหม่ ๆ  [emo03] ถึงมีการให้โหลดปลั๊กอิน จาวาฯ
แต่ก็กดโหลดไปก่อนโหลดก็เลยเก็บภาพไว้ นึกในใจว่าจะใช่ไวรัสที่พวกท่านเจอหรือเปล่า [emo12]
พอโหลดพร้อมติดตั้งเสร็จตอนนี้เปิดเวบหน้าวาไรตี้ฯขึ้นมา ก็ยังไม่มีไวรัสอะไรขึ้นมาเลย [emo01]
http://www.varietypc.net/upimg/users/oou/java2307255301.jpg
http://www.varietypc.net/upimg/users/oou/java2307255302.jpg

ส่วนตอนบ่าย ๆ เปิด OS Windows XP ตามไปด้วยการเปิด FF ไปหน้าวาไรตี้ฯ ก็ยังมีให้โหลด
ปลั๊กอิน จาวา ก็โหลดไปเหมือนเดิม ตอนนี้ยังไม่มีปัญหาอะไรเกิดขึ้นมาครับ


Go Up

แหล่งรวมความรู้ Computer Articles