โปรแกรมแอนตี้ไวรัส(แต่ละค่าย+แต่ละเวอร์ชั้น)แจ้งว่าลิงค์ Vpc มีไวรัส

Started by chaiwut, 13 July 2010, 16:37:07

previous topic - next topic

0 Members and 1 Guest are viewing this topic.

Go Down

chaiwut

ความจริงอยากจะตั้งกระทู้หัวข้อนี้มานานแล้วเเพราะคิดว่าปัญหานี้มีแค่ผมคนเดียวที่เจอ วันนี้เลยลองมาถามเพื่อนๆดูว่า
มีท่านใดที่เจอปัญหาแบบนี้บ้าง
เข้าลิงค์นี้  ----> http://www.varietypc.net/webboard/index.php?topic=1391.0
เวลาผมเข้าตัวแอนตี้ไวรัส(Kaspersky Internet Security 2010)ของผมจะฟ้องว่าเจอไวรัสตอนเเรกก็ตกใจเหมือนกัน
ว่าไครเอาไวรัสมาปล่อย [emo12]
รออยู่หลายวันถึงตัดสินใจกดเข้าไปดูว่ามีจริงหรือปล่าว หลังจากเข้าไปไล่ๆอ่านกระทู้ดูก็ไม่พบความผิดปกติใดๆกับเครื่อง
ออกจากลิงค์มาลองสั่งสะแกนไฟล์ทั้งหมดในเครื่องก็ปกติ [emo05]
ไม่ทราบว่าเพื่อนๆท่านใดเจอปัญหาหรืออาการแบบผมบ้างครับ [emo10]

ปล.video ภาพจะเล็กไปหน่อยนะครับขออภัยด้วย [emo19]

[youtube=600,367]<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/z2axGBWp10M&hl=en&fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/z2axGBWp10M&hl=en&fs=1"; type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344"></embed></object>[/youtube]

Noi noi

งานนี้คงเป็นที่ตัวแอนตี้ไวรัสของท่านมากกว่านะครับผมใช้ NOD ครับแต่ไม่เคยเจอปัญหาเหมือนท่านเลยนะครับผมสามารถเข้าได้ทุกลิงค์ในเว็บนี้เลยนะครับ [emo01] [emo09]

microsoft

ขอบคุณมากครับท่าน chaiwut พอดีเมื่อช่วงกลางวัน เพื่อนโทรมาบอกน่ะครับ ว่าเขาเจอไวรัส ผมก็เลยขอรบกวนท่านเป็นธุระให้ เพราะช่วงนั้นเป็นเวลางาน ไม่สามารถเข้าเว็บได้ แล้วพอหลังเลิกงานก็ซื้อ Kaspersky Internet มาช่วยเป็นยามเฝ้าให้อีกแรง ว่าจะมีอาการอะไรอีกบ้างหรือเปล่า แต่ตอนนี้ตัวโปรแกรมยังไม่ฟ้องอาการผิดปกติใดๆเหมือนกัน

ถ้าหากเพื่อนๆท่านใดเจอปัญหาว่าโปรแกรมแอนตี้ไวรัสที่ตนเองใช้อยู่ ฟ้องขึ้นมา ขอรบกวนจับภาพขณะโปรแกรมฟ้องว่ามีไวรัสมาลงด้วยนะครับ ทางผมจะได้เร่งทำการค้นหาว่ามันติดมาได้ยังไง และอยู่ตรงส่วนไหนของเว็บ เพื่อทุกๆท่านจะได้ใช้เว็บกันอย่างมีความสุขกันนะครับ

[emo34]

nakids

ผมเข้าได้ปรกติเลยครับ ท่าน chaiwut
กับทั้งเบราเซอร์ กูเกิลโครม  firefox บวก nod
ไม่เตือนอะไรเลย อิอิ [emo10]

RookiE'

ผมเองใช้ Smart Security ก็เข้าใช้งานได้ปกติครับ ไม่มีการแจ้งเตือนใดๆ เกี่ยวกับไวรัสเลย... [emo02]

ismaell

ผมก็ใช้ Kaspersky Internet Security 2010 เหมือนกันครับท่าน chaiwut  ลองเข้าดูแล้วก็ปรกติดีครับ ไม่มีการแจ้งเตือนอย่างที่ท่านเจอครับ  [emo02]

microsoft

ค่อยโล่งอกหน่อยครับ ถ้าเกิดมีขึ้นมา งานช้างเลยนะเนี่ย ถ้าหากจะมีก็อาจจะติดจากเครื่องผมไป แต่เท่าที่ลองสแกนทั้งเครื่องก็ยังไม่เจอไวรัสหรือโทรจันอะไรเลย คิดว่าคงจะมีไวรัสเพียงไม่กี่ตัวที่วิ่งผ่านพอร์ตอาศัย FTP ได้ ตอนนี้ได้ KIS มาช่วยเฝ้าประตูทางออกเครื่องอีกแรง คงเบาใจไปได้อีกเยอะเลยครับ ถ้าหากท่านอื่นๆเจอหรือไม่ ยังไงรบกวนรายงานผลกลับที่กระทู้นี้ด้วยนะครับ

[emo22] [emo27]

Go Up