# Notification.
Notification

Author Topic: มีปัญหาระบบแลนครับช่วยทีครับผม  (Read 2609 times)

0 Members and 1 Guest are viewing this topic.

Offline ~Jason_Bourne~

  • VPC Member
  • ***
  • Posts: 278
    • View Profile
ผมช่วยอาดูแลร้านอินเตอร์เน็ตแล้ว พอจะเข้าระบบแลนมันไม่ยอมไห้เข้าเลยครับ เปลื่อนworkgroupไห้เหมือนกันแต่ก็เข้าไม่ได้อยู่ดีครับ เป็นหลายวันละครับ ผมเพิ่งตั้งกระทู้ ถ้าผิดพลาดประการใดขออภัยมานะที่นี้ด้วยนะครับ

Offline microsoft

  • Administrator
  • *****
  • Posts: 8651
    • View Profile
    • VarietyPC.Net
ลองสลับสายแลนกับเครื่องอื่นๆดูบ้างหรือยัง เป็นเครื่องเดียวหรือว่าหลายเครื่องครับ

 [emo50]

Offline chaiwut

  • Webmaster
  • *****
  • Posts: 1599
    • MSN Messenger - chaiwut38@hotmail.com
    • View Profile
เปิด my network places แล้วคลิกเลือกหัวข้อ view workgroup computer ดูได้ใหมครับว่ามองเห็นเครื่อข่ายในวงเลนหรือปล่าวแล้วเข้าไปจัดการไฟล์ในโฟล์เดอร์ได้ใหม ถ้าไม่ได้อาจต้องเซทระบบเลนใหม่นะครับ [emo02]

Offline ~Jason_Bourne~

  • VPC Member
  • ***
  • Posts: 278
    • View Profile
ขอบคุณครับที่แนะนำเดียวลองไปทำดูครับผม

Offline microsoft

  • Administrator
  • *****
  • Posts: 8651
    • View Profile
    • VarietyPC.Net
ได้ความว่ายังไง อย่าลืมมาบอกกันด้วยนะครับ  [emo08]

Offline ~Jason_Bourne~

  • VPC Member
  • ***
  • Posts: 278
    • View Profile
โทษทีครับมาตอบช้าไปหน่อย ปัญหานี้ผมใช้วิธีแสกนไวรัสเอาครับ ดึงสายออกทั้งหมด สายแลนเข้าเครื่องนะครับ แสกนทีละเครื่องเลย ทั้ง12เครื่อง ลูกค้าเอาแฟรตไดร์มาเสียบ โดนเลย งานเข้า ใช้แสกนไวรัสของ Avart 4.8 ครับ ท่านไดที่เข้ามาอ่านลองไปไช้ดูนะครับ ผมยังไม่เก่งเดียวเจอปัญหาอะไรอีกจะเอาไห้ท่านผู้รู้ทั้งหลายช่วยตอบ แฮะๆๆ ก็ผมยังไม่เก่งหวังว่ากระทู้นี้คงช่วยหลายๆท่านได้นะครับ


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27